Vai al contenuto

Z1010 e rubrica indirizzi


giodimilia

Messaggi raccomandati

Ciao a tutti,

io ho riscontrato un problema con il mio Z1010 e la rubrica indirizzi di Mac OS X.

Premetto che ho cercato di trovare post in merito nel forum ma non ne ho trovati.

Cerco di esperre il problema.

Dopo aver effettuato con successo la sincronizzazione con ISINC, ho provato a collegare via bluetooth la rubrica con il cellulare.

La connessione va a buon fine, ma se cerco di lanciare una chiamata dalla rubrica indirizzi o spedire un messaggio, sempre nello stesso modo, non succede assolutamente nulla.

Con il T610 che avevo prima era tutto ok.

Sinceramante non so dove sbattere la testa, visto che comunque il cell va benissimo e mi va anche la connessione UMTS dal mio Powerbook.

Ho persino debrandizzato lo Z1010, ma senza risolvere nulla.

Spero che qualcuno abbia una soluzione. :roll:

Grazie,

Giovanni

Link al commento
Condividi su altri siti

Guarda, consolati...ancora non ho capito perchè, ma ho lo stesso identico problema... con il T630 tutto alla grande, ma lo Z1010...per mia fortuna llo uso pochissimo, quasi eslusivamente come modem...Potremmo fondare un club... :wink:

Oppure, come al solito, si cercano news e il pprimo che le trova le posta qui...

8)

"Io non credo in Dio (...) e l'unica cosa di cui ho paura è Kaiser Soze"

Link al commento
Condividi su altri siti

Originally posted by amminico

forse lo z1010 non è pienamente supportato. tutti quelli con z1010 hanno questo problema

ciao

Temo di si...ma con Tiger non è cambiato nulla? :roll:

8)

"Io non credo in Dio (...) e l'unica cosa di cui ho paura è Kaiser Soze"

Link al commento
Condividi su altri siti

Archiviato

Questa discussione è archiviata e chiusa a future risposte.

×
×
  • Crea Nuovo...