Vai al contenuto

Cerca nel Forum

Showing results for tags 'microfono'.

  • Search By Tags

    Inserisci eventuali tag separati da virgole.
  • Search By Author

Tipo di contenuto


Forum

  • Salottino
    • Ciao a tutti, mi presento!
    • Salottino
    • A proposito di Apple...
    • Tutorial
  • Aiuto
    • Domande su Mac - Software
    • Domande su Mac - Hardware
    • Domande su iPhone
    • Domande su iPad
    • Domande su iPod
    • Domande su Apple Watch
    • Domande stupide
  • Creare
    • Fotografia
    • 3D e Architettura
    • Editing video
    • Grafica
    • Fare musica
    • Webmaster e WordPress
    • Sistemisti
  • Friends
    • Amicizia, amore e sentimenti
    • TV, cinema, libri e musica
    • Sport e motori
    • Gaming
    • Fitness, salute, ambiente
    • Studio e lavoro
  • Aliens
    • Windows
    • Android

Find results in...

Find results that contain...


Data di creazione

  • Start

    End


Ultimo Aggiornamento

  • Start

    End


Filter by number of...

Iscritto

  • Start

    End


Gruppo


Luogo

Trovato 3 risultati

  1. Ciao a tutti da questo pomeriggio improvvisamente entrambi i microfoni di AirPods 2 hanno smesso di funzionare.. la cosa mi puzza perché è successo ad entrambi e credo non sia un problema hardware.. non si attivano più con Hey Siri e se provo a chiamare dicono di sentirmi lontanissimo.. però io sento benissimo l’interlocutore.. ho provato già a riassociarle e a riavviare iPhone ma nulla.. suggerimenti?? Può essere che si siamo rotte entrambe nello stesso momento??
  2. Ciao a tutti mac users. Ho questo problema: Provo a fare delle registrazioni con Audacity tramite le cuffie dell'iPhone e anche con il microfono interno, ma non registra nulla e a prova di ciò la linea che appare nella scherma è sempre piatta. Ho controllato se fosse un problema di microfono interno, ma su Skype e anche nelle impostazioni va tutto bene. Mi sapete dire qual'è il problema? un grazie in anticipo Paolo
  3. saluti! da qualche settimana il mio iPhone SE mi fa questo scherzetto faccio partire una chiamata e non sento niente .. e l'unico modo (scoperto per caso) di sentire è di attivare/disattivare il vivavoce ..a quel punto funziona tutto normalmente ma non sempre! accade 4 volte su 10 .. ho gia letto in giro dello stesso problema ma son post vecchi del 2011 e non ho ancora trovato una soluzione iOS è aggiornato all'ultima versione ..
×
×
  • Crea Nuovo...

Info

Il forum utilizza cookie tecnici di navigazione o sessione, tecnici di funzionalità. Infine, sono presenti cookies analitici, utilizzati esclusivamente dal solo gestore del sito in forma aggregata ed anonima. Il forum utilizza il servizio Google Analytics, ma è previsto l’intervento per rendere anonimi gli IP con gli strumenti offerti da Google. Privacy Policy